Intermitencia SPEI

Incident Report for Conekta

Resolved

Fue reactivada la operación por parte del proveedor
---
The provider has reactivated operations
Posted Feb 19, 2025 - 19:50 UTC

Identified

Debido a un tema de operaciones los intentos de pagos fueron bloqueados.
---
Payment attempts were blocked due to operational reasons.
Posted Feb 19, 2025 - 19:39 UTC

Investigating

Se observa intermitencia en el servicio con el proveedor de SPEI.
---
Intermittent service disruptions detected with the SPEI provider.
Posted Feb 19, 2025 - 18:35 UTC
This incident affected: API (Others).